<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en-US">
<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

	<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

	<link rel="pingback" href="https://www.resilience.org/xmlrpc.php">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1670035-30"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1670035-30');
</script>

	<script>var et_site_url='https://www.resilience.org';var et_post_id='3479809';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>10 Critical Water Scarcity Facts We Must Not Ignore - Resilience</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="We’ll discuss the role that humans play in the global water crisis and we’ll cover the 10 most alarming water scarcity facts that we shouldn’t ignore."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.resilience.org/stories/2020-01-21/10-critical-water-scarcity-facts-we-must-not-ignore/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="10 Critical Water Scarcity Facts We Must Not Ignore - Resilience" />
<meta property="og:description" content="We’ll discuss the role that humans play in the global water crisis and we’ll cover the 10 most alarming water scarcity facts that we shouldn’t ignore." />
<meta property="og:url" content="https://www.resilience.org/stories/2020-01-21/10-critical-water-scarcity-facts-we-must-not-ignore/" />
<meta property="og:site_name" content="Resilience" />
<meta property="article:publisher" content="https://www.facebook.com/buildresilience/" />
<meta property="article:tag" content="building resilient water systems" />
<meta property="article:tag" content="water scarcity" />
<meta property="article:section" content="Environment" />
<meta property="article:published_time" content="2020-01-21T17:03:02+00:00" />
<meta property="og:image" content="https://www.resilience.org/wp-content/uploads/2020/01/1_ZV-zDim93W7oPkdfrkmKHw.jpeg" />
<meta property="og:image:secure_url" content="https://www.resilience.org/wp-content/uploads/2020/01/1_ZV-zDim93W7oPkdfrkmKHw.jpeg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="512" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="We’ll discuss the role that humans play in the global water crisis and we’ll cover the 10 most alarming water scarcity facts that we shouldn’t ignore." />
<meta name="twitter:title" content="10 Critical Water Scarcity Facts We Must Not Ignore - Resilience" />
<meta name="twitter:site" content="@buildresilience" />
<meta name="twitter:image" content="https://www.resilience.org/wp-content/uploads/2020/01/1_ZV-zDim93W7oPkdfrkmKHw.jpeg" />
<meta name="twitter:creator" content="@buildresilience" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.resilience.org/#organization","name":"Resilience.org","url":"https://www.resilience.org/","sameAs":["https://www.facebook.com/buildresilience/","https://www.youtube.com/user/postcarboninstitute","https://twitter.com/buildresilience"],"logo":{"@type":"ImageObject","@id":"https://www.resilience.org/#logo","url":"https://www.resilience.org/wp-content/uploads/2017/02/Resilience-blue-logo-1.png","width":1152,"height":759,"caption":"Resilience.org"},"image":{"@id":"https://www.resilience.org/#logo"}},{"@type":"WebSite","@id":"https://www.resilience.org/#website","url":"https://www.resilience.org/","name":"Resilience","description":"Building a world of resilient communities","publisher":{"@id":"https://www.resilience.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.resilience.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.resilience.org/stories/2020-01-21/10-critical-water-scarcity-facts-we-must-not-ignore/#primaryimage","url":"https://www.resilience.org/wp-content/uploads/2020/01/1_ZV-zDim93W7oPkdfrkmKHw.jpeg","width":768,"height":512,"caption":"water shortage"},{"@type":"WebPage","@id":"https://www.resilience.org/stories/2020-01-21/10-critical-water-scarcity-facts-we-must-not-ignore/#webpage","url":"https://www.resilience.org/stories/2020-01-21/10-critical-water-scarcity-facts-we-must-not-ignore/","inLanguage":"en-US","name":"10 Critical Water Scarcity Facts We Must Not Ignore - Resilience","isPartOf":{"@id":"https://www.resilience.org/#website"},"primaryImageOfPage":{"@id":"https://www.resilience.org/stories/2020-01-21/10-critical-water-scarcity-facts-we-must-not-ignore/#primaryimage"},"datePublished":"2020-01-21T17:03:02+00:00","dateModified":"2020-01-21T17:03:02+00:00","description":"We\u2019ll discuss the role that humans play in the global water crisis and we\u2019ll cover the 10 most alarming water scarcity facts that we shouldn\u2019t ignore."},{"@type":"Article","@id":"https://www.resilience.org/stories/2020-01-21/10-critical-water-scarcity-facts-we-must-not-ignore/#article","isPartOf":{"@id":"https://www.resilience.org/stories/2020-01-21/10-critical-water-scarcity-facts-we-must-not-ignore/#webpage"},"author":{"@id":"https://www.resilience.org/#/schema/person/4a112b7a325e83c87984a0ee1c2421a8"},"headline":"10 Critical Water Scarcity Facts We Must Not Ignore","datePublished":"2020-01-21T17:03:02+00:00","dateModified":"2020-01-21T17:03:02+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.resilience.org/stories/2020-01-21/10-critical-water-scarcity-facts-we-must-not-ignore/#webpage"},"publisher":{"@id":"https://www.resilience.org/#organization"},"image":{"@id":"https://www.resilience.org/stories/2020-01-21/10-critical-water-scarcity-facts-we-must-not-ignore/#primaryimage"},"keywords":"building resilient water systems,water scarcity","articleSection":"Environment,Food & Water,Food &amp; Water featured"},{"@type":["Person"],"@id":"https://www.resilience.org/#/schema/person/4a112b7a325e83c87984a0ee1c2421a8","name":"Asher","image":{"@type":"ImageObject","@id":"https://www.resilience.org/#authorlogo","url":"https://www.resilience.org/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png","caption":"Asher"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Resilience &raquo; Feed" href="https://www.resilience.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resilience &raquo; Comments Feed" href="https://www.resilience.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resilience &raquo; 10 Critical Water Scarcity Facts We Must Not Ignore Comments Feed" href="https://www.resilience.org/stories/2020-01-21/10-critical-water-scarcity-facts-we-must-not-ignore/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.resilience.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.resilience.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.resilience.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://www.resilience.org/wp-content/plugins/monarch/css/style.css?ver=1.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.resilience.org/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<link rel='stylesheet' id='barcelona-font-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic&#038;ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.resilience.org/wp-content/themes/barcelona/assets/css/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.resilience.org/wp-content/themes/barcelona/assets/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='vs-preloader-css'  href='https://www.resilience.org/wp-content/themes/barcelona/assets/css/vspreloader.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.resilience.org/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.carousel.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='https://www.resilience.org/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.theme.default.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-boxer-css'  href='https://www.resilience.org/wp-content/themes/barcelona/assets/css/jquery.fs.boxer.min.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='barcelona-stylesheet-css'  href='https://www.resilience.org/wp-content/themes/barcelona/style.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='barcelona-main-child-css'  href='https://www.resilience.org/wp-content/themes/barcelona-child/style.css?ver=1.5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.resilience.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.resilience.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.resilience.org/wp-content/themes/barcelona/assets/js/html5.js?ver=5.3.1'></script>
<![endif]-->
<script type='text/javascript' src='https://www.resilience.org/wp-content/themes/barcelona/assets/js/retina.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.resilience.org/wp-content/themes/barcelona-child/assets/js/main.js?ver=5.3.1'></script>
<link rel='https://api.w.org/' href='https://www.resilience.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.resilience.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.resilience.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.resilience.org/?p=3479809' />
<link rel="alternate" type="application/json+oembed" href="https://www.resilience.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.resilience.org%2Fstories%2F2020-01-21%2F10-critical-water-scarcity-facts-we-must-not-ignore%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.resilience.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.resilience.org%2Fstories%2F2020-01-21%2F10-critical-water-scarcity-facts-we-must-not-ignore%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
				 
			</style>	<script type="text/javascript">
		var ajaxurl = 'https://www.resilience.org/wp-admin/admin-ajax.php';
	</script>
	    <meta property="og:type" content="website">
    <meta property="og:title" content="10 Critical Water Scarcity Facts We Must Not Ignore">
    <meta property="og:description" content="Water scarcity is real. To ignore it, or to assume that it is only a problem of the developing world is to be blind to the errors our egos have cause. We in the Western world waste more water in a day than some families around the world would see in months. Much of what we use water for is to sustain a lifestyle that we largely take for granted.">
    <meta property="og:url" content="https://www.resilience.org/stories/2020-01-21/10-critical-water-scarcity-facts-we-must-not-ignore/">
    <meta property="og:site_name" content="Resilience">
    <meta property="og:image" content="https://www.resilience.org/wp-content/uploads/2020/01/1_ZV-zDim93W7oPkdfrkmKHw-200x200.jpeg">
    <meta property="og:locale" content="en_US">
    <style type="text/css">
body { font-family: Montserrat, sans-serif; }
h1,h2,h3,h4,h5,h6 { font-family: Montserrat, sans-serif; }
</style>
<style type="text/css">

::-moz-selection { background-color: #009bc5; }
::selection { background-color: #009bc5; }
</style>
<link rel="icon" href="https://www.resilience.org/wp-content/uploads/2016/12/cropped-resilience-favicon-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.resilience.org/wp-content/uploads/2016/12/cropped-resilience-favicon-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.resilience.org/wp-content/uploads/2016/12/cropped-resilience-favicon-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.resilience.org/wp-content/uploads/2016/12/cropped-resilience-favicon-2-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			#slider_3472166.owl-carousel {
width: 100%;
max-height: 360px;
margin-bottom: 30px;
}

/* cornerstone contentj */

.cs-container {
    width:45%;
    position:relative; 
   padding: 0 30px 0 0;
	  display:inline-grid;
	background-size: contain;
	background-repeat: no-repeat;
min-width: 250px;
	overflow: hidden;
}


.cs-text {  

    text-align: center;
	  width: 100%;
	  height: 250px;
	  background-repeat: no-repeat;
  background-size: cover;
			background-color: rgba(0, 0, 0, .5);
	box-shadow: inset 0 0 0 1000px rgba(0,0,0,.3);
	line-height: 250px;

	

}
.cs-text h1 {
align-content: center;
	color: white;
	position: relative;
	overflow: hidden;
	z-index: 2;
 /* top: 20%; */
padding-right: 10px;
	padding-left: 10px;
	display: inline-block;
	vertical-align: middle;
	


}


		</style>
		
</head>
<body class="post-template-default single single-post postid-3479809 single-format-standard et_monarch barcelona-fimg-cl has-breadcrumb zoom-enabled">

<nav class="navbar navbar-static-top navbar-dark mega-menu-dark header-style-a sticky-logo-custom navbar-sticky has-nav-menu">

	<div class="navbar-inner">

		<div class="container">

			
			<div class="navbar-header">

				<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false">
					<span class="sr-only">Menu</span>
					<span class="fa fa-navicon"></span>
				</button><!-- .navbar-toggle -->

								<button type="button" class="navbar-search btn-search">
					<span class="fa fa-search"></span>
				</button>
				
				
				<a href="https://www.resilience.org/" class="navbar-logo">
					<span class="logo-location-header"><span class="logo-img logo-single logo-dark"><img src="/wp-content/uploads/2016/09/resilience-logo-June2016.png" alt="Resilience" data-at2x="/wp-content/uploads/2016/09/resilience-logo-June2016.png" /></span></span><span class="logo-location-sticky_nav">Resilience</span>				</a>

				<div class="navbar-partner">Building a world of resilient communities</div>

				<script>(function() {
	if ( ! window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push(
						{
							event   : event,
							callback: callback
						}
					);
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-3460396" method="post" data-id="3460396" data-name="Resilience List" ><div class="mc4wp-form-fields"><div class="navbar-form-newsletter">
	<div class="form-inline">
	  
		
    <a href="https://mailchi.mp/resilience/notify" target="_blank"> <div id="showlistButton" class="togglelistbtn btn" style="display: inline-block;">Get Resilience delivered daily</div>   </a> 
			
    	</div>
</div>
</div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1579637847" /><input type="hidden" name="_mc4wp_form_id" value="3460396" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
				
			</div><!-- .navbar-header -->

						<div id="navbar" class="navbar-collapse collapse">
			<ul id="menu-main-navigation-menu" class="navbar-nav nav"><li id="menu-item-3460294" class="home-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3460294"><a href="https://www.resilience.org/">Homepage</a></li>
<li id="menu-item-3460295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3460295"><a href="#">News & Views</a>
<ul class="sub-menu">
	<li id="menu-item-3464420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3464420"><a href="https://www.resilience.org/latest-articles/">All Recent Articles</a></li>
	<li id="menu-item-3460301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3460301"><a href="https://www.resilience.org/energy/">Energy</a></li>
	<li id="menu-item-3460300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3460300"><a href="https://www.resilience.org/economy/">Economy</a></li>
	<li id="menu-item-3460302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3460302"><a href="https://www.resilience.org/environment/">Environment</a></li>
	<li id="menu-item-3460304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3460304"><a href="https://www.resilience.org/food-water/">Food &#038; Water</a></li>
	<li id="menu-item-3460305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3460305"><a href="https://www.resilience.org/society/">Society</a></li>
	<li id="menu-item-3460310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3460310"><a href="https://www.resilience.org/inspiration/">Inspiration</a></li>
	<li id="menu-item-3460303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3460303"><a href="https://www.resilience.org/featured-voices/">Featured Voices</a></li>
</ul>
</li>
<li id="menu-item-3460296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3460296"><a href="#">Learn</a>
<ul class="sub-menu">
	<li id="menu-item-3475794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3475794"><a href="https://www.resilience.org/fundamentals/">Fundamentals</a></li>
	<li id="menu-item-3460308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3460308"><a href="https://www.resilience.org/think-resilience/">Online Course</a></li>
	<li id="menu-item-3464336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3464336"><a href="https://www.resilience.org/pci-products/">PCI Publications</a></li>
	<li id="menu-item-3475818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3475818"><a href="/act-resources/">Practical Tools</a></li>
	<li id="menu-item-3464335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3464335"><a href="https://www.resilience.org/learn-resources/">Resources</a></li>
</ul>
</li>
<li id="menu-item-3460297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3460297"><a href="/take-action">Act</a></li>
<li id="menu-item-3465933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3465933"><a target="_blank" href="https://education.resilience.org/">Think Resilience</a></li>
<li id="menu-item-3460298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3460298"><a href="#">About</a>
<ul class="sub-menu">
	<li id="menu-item-3460311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3460311"><a href="https://www.resilience.org/about-resilience/">About Resilience</a></li>
	<li id="menu-item-3460314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3460314"><a href="https://www.resilience.org/team/">Team</a></li>
	<li id="menu-item-3460313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3460313"><a href="https://www.resilience.org/faqs/">FAQs</a></li>
	<li id="menu-item-3471727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3471727"><a href="https://www.resilience.org/submission-guidelines/">Submission Guidelines</a></li>
	<li id="menu-item-3473036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3473036"><a href="https://www.resilience.org/featured-supporters/">Meet Some of Our Supporters</a></li>
	<li id="menu-item-3460312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3460312"><a href="https://www.resilience.org/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-3460299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3460299"><a href="/donate">Donate</a></li>
<li class="search"><button class="btn btn-search"><span class="fa fa-search"></span></button></li></ul>			</div><!-- .navbar-collapse -->
			
		</div><!-- .container -->

	</div><!-- .navbar-inner -->

</nav><!-- .navbar -->
	<div id="page-wrapper">
<div class="breadcrumb-wrapper"><div class="container"><ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.resilience.org/">Home</a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.resilience.org/stories-list/environment/" itemprop="item"><span itemprop="name">Environment</span></a><meta itemprop="position" content="2" /></li></ol></div></div>    <div class="container single-container">

        <div class="row-primary sidebar-right clearfix has-sidebar">

            <main id="main" class="main">
                
                    <article id="post-3479809" class="post-3479809 post type-post status-publish format-standard has-post-thumbnail hentry category-environment category-foodwater category-food-water-featured tag-buildingresilientwatersystems tag-waterscarcity">

                        
<header class="post-image">

    
    <script>jQuery(document).ready(function($){ $('.fimg-inner').backstretch('https://www.resilience.org/wp-content/uploads/2020/01/1_ZV-zDim93W7oPkdfrkmKHw.jpeg', {fade: 600}); });</script>

    <div class="fimg-wrapper fimg-cl">
        <div class="featured-image">
            <div class="fimg-inner" style="position: relative; z-index: 1; background: none;">
                <div class="vm-wrapper">
                    <div class="vm-middle">
                        <h1 class="post-title">10 Critical Water Scarcity Facts We Must Not Ignore</h1>
                                                    <span class="featured-image-credit">
                                By <a href='https://www.resilience.org/resilience-author/jeremiah-castelo/'>Jeremiah Castelo</a>, originally published by <a href='https://worldwaterreserve.com/water-crisis/water-scarcity-facts/' target='_blank'>World Water Reserve</a>                            </span>
                                                <ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>January 21, 2020</li></ul>							</div>
                </div>
            </div>
        </div>
    </div><!-- .fimg-wrapper -->

    
</header>
                                                    <section class="post-content">
                                <div class="et_social_inline et_social_mobile_on et_social_inline_top">
				<div class="et_social_networks et_social_6col et_social_simple et_social_rectangle et_social_top et_social_no_animation et_social_outer_light">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.resilience.org%2Fstories%2F2020-01-21%2F10-critical-water-scarcity-facts-we-must-not-ignore%2F&#038;t=10%20Critical%20Water%20Scarcity%20Facts%20We%20Must%20Not%20Ignore" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="3479809" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="https://twitter.com/share?text=10%20Critical%20Water%20Scarcity%20Facts%20We%20Must%20Not%20Ignore&#038;url=https%3A%2F%2Fwww.resilience.org%2Fstories%2F2020-01-21%2F10-critical-water-scarcity-facts-we-must-not-ignore%2F&#038;via=postcarbon" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="3479809" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_twitter"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_reddit">
									<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.resilience.org%2Fstories%2F2020-01-21%2F10-critical-water-scarcity-facts-we-must-not-ignore%2F&#038;title=10%20Critical%20Water%20Scarcity%20Facts%20We%20Must%20Not%20Ignore" class="et_social_share" rel="nofollow" data-social_name="reddit" data-post_id="3479809" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_reddit"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.resilience.org%2Fstories%2F2020-01-21%2F10-critical-water-scarcity-facts-we-must-not-ignore%2F&#038;title=10%20Critical%20Water%20Scarcity%20Facts%20We%20Must%20Not%20Ignore" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="3479809" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_linkedin"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_stumbleupon">
									<a href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Fwww.resilience.org%2Fstories%2F2020-01-21%2F10-critical-water-scarcity-facts-we-must-not-ignore%2F&#038;title=10%20Critical%20Water%20Scarcity%20Facts%20We%20Must%20Not%20Ignore" class="et_social_share" rel="nofollow" data-social_name="stumbleupon" data-post_id="3479809" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_stumbleupon"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_printfriendly">
									<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.resilience.org%2Fstories%2F2020-01-21%2F10-critical-water-scarcity-facts-we-must-not-ignore%2F&#038;title=10%20Critical%20Water%20Scarcity%20Facts%20We%20Must%20Not%20Ignore" class="et_social_share" rel="nofollow" data-social_name="printfriendly" data-post_id="3479809" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_printfriendly"></i><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div><p>Why is water scarcity a legitimate concern?</p>
<p class="graf graf--p">It is true that the hydrologic cycle, the process in which the earth circulates water throughout its ecosystems, is a closed-loop cycle that neither adds nor takes away water. In theory, the amount of water on earth will always remain the same.</p>
<p class="graf graf--p">The problem therein is when the hydrologic cycle is disrupted and water which normally gets distributed to a certain area no longer does so. This is precisely why some regions are becoming arider while others are experiencing flooding and other natural disasters.</p>
<p class="graf graf--p">In this article, we’ll discuss the role that humans play in the global water crisis and we’ll cover the 10 most alarming water scarcity facts that we shouldn’t ignore.</p>
<h3 class="x-text-content-text-primary">The Alarming Human Factor in Water Management</h3>
<p class="graf graf--p">Humans play a large role in the disruption of the hydrologic cycle.</p>
<ul class="postList">
<li class="graf graf--li">The excessive building of dams prevents rivers from distributing mineral-rich water to areas that are dependent on the nutrients for plant growth.</li>
<li class="graf graf--li">Pollution caused by large factories can render freshwater sources such as lakes and rivers unusable.</li>
<li class="graf graf--li">The constant paving of roads seals the surface of the ground, preventing it from soaking up rainfall and replenishing the underground aquifers, a very vital part of the hydrologic cycle.</li>
<li class="graf graf--li">Excessive drilling into the ground can disrupt the structure of the bedrock, potentially allowing fresh groundwater to be contaminated with seawater.</li>
<li class="graf graf--li">Bottled water privatization creates a monopoly on a resource that should otherwise be available to the people who live in the region where the water is located.</li>
</ul>
<p class="graf graf--p">As the world’s population increases the demand for the required amount of water necessary to sustain large communities does as well. While water is involved in the sustenance of virtually every aspect of a human’s life, the production of food makes up the majority of it. Agriculture accounts for over 70% of the world’s water consumption. And to produce enough food required for each person’s daily caloric intake, 2000–3000 Liters of water is required <a class="markup--anchor markup--p-anchor" href="http://www.fao.org/3/a-aq444e.pdf" target="_blank" rel="noopener noreferrer" data-href="http://www.fao.org/3/a-aq444e.pdf">(FAO)</a>.</p>
<p class="graf graf--p">While there are organizations such as the World Health Organization and the Food and Agriculture Organization that are addressing the water crisis on a global scale, there are still regional problems that vary from region to region. Much of the world’s water supply is largely disproportionate. The average American family uses about 500 gallons of water per day, while the average African family uses 5 gallons per day. If the entire volume of freshwater were to be distributed evenly among all the earth’s inhabitants, each person would receive 1,320,860 gallons of water, each year <a class="markup--anchor markup--p-anchor" href="http://www.fao.org/3/a-aq444e.pdf" target="_blank" rel="noopener noreferrer" data-href="http://www.fao.org/3/a-aq444e.pdf">(FAO)</a>.</p>
<p class="graf graf--p">Let us look at the 10 most alarming water scarcity facts that the world is currently facing.</p>
<h3 class="x-text-content-text-primary">1) By 2025, Half of the World’s Population will be Living in Water-Stressed Areas</h3>
<p><img class="lazyloaded aligncenter" src="https://worldwaterreserve.com/wp-content/uploads/2018/11/african-kids-holding-container.jpeg" alt="Image" width="1100" height="733" data-lazy-src="https://worldwaterreserve.com/wp-content/uploads/2018/11/african-kids-holding-container.jpeg" data-was-processed="true" /></p>
<p>With the increasing demand for clean water and the steady growth of the world’s population, areas which are already water stressed will get worse, and the amount of water-stressed areas around the world will increase. Though these terms are often used interchangeably, some experts in the field have made a distinction between <strong>water scarcity</strong> and <strong>water stress</strong> for the sake of accuracy.</p>
<p>According to the <a href="https://ceowatermandate.org/posts/water-scarcity-water-stress-water-risk-actually-mean/" target="_blank" rel="noopener noreferrer">CEO Water Mandate</a>, <strong>water scarcity</strong> can be defined as the shortage in the physical volume of water in a given region, whereas <strong>water stress</strong> can is defined as the ability, or lack thereof, to access and meet the necessary human demand for water. For example, an arid region such as Sudan which gets little to no rainfall and has no aquifers or surface water would be experiencing water scarcity due to the sheer lack of volume. However, an area which has a limited supply of freshwater from an aquifer or lake, but is challenged due to the increasing demand of the population or the lack of means to access it efficiently, can be considered a water stressed region.</p>
<p><a href="http://www.unesco.org/new/en/natural-sciences/environment/water/wwap/wwdr/wwdr4-2012/" target="_blank" rel="noopener noreferrer">UNESCO</a> predicts that 1.8 billion people will be experiencing water scarcity and half of the world will be living in water stressed conditions by 2025. Climate change, population growth, agricultural demands, and mismanagement of water resources all contribute to the growing global water crisis. Due to water scarcity, some 24 to 700 million people will be displaced from arid and semi-arid regions of the world.</p>
<h3>2) The World&#8217;s Population will Raise to 9.7 Billion by 2050, Leaving Much in Water-Stressed Conditions</h3>
<p><img class="lazyloaded aligncenter" src="https://worldwaterreserve.com/wp-content/uploads/2018/11/black-and-white-skyline.jpg" alt="Image" width="1100" height="733" data-lazy-src="https://worldwaterreserve.com/wp-content/uploads/2018/11/black-and-white-skyline.jpg" data-was-processed="true" /></p>
<p>With the steady increase of the global population, the demand for water increases. In places where water is already scarce, this can lead to <a href="https://worldwaterreserve.com/water-crisis/causes-of-water-conflict/">geopolitical conflict</a>. 60% of all surface water on earth comes from river basins shared by separate nations and almost 600 aquifers cross national boundaries.</p>
<p>In addition to an increase in population, excessive water use increases the demand for water. More people living in urban areas require more water to maintain a certain standard of living. The global population increased by three-fold in the 20<sup>th</sup> century but water use increased by six-fold. As incomes increase and urbanization develops, food choices shift toward richer, more water-dependent means of production <a href="http://www.fao.org/3/a-aq444e.pdf" target="_blank" rel="noopener noreferrer">(FAO)</a>.</p>
<p>There will be a 40% gap between the demand for water and the availability of water by the year 2030.</p>
<p>The global population is expected to raise to 9.7 billion by the year 2050 and the number of people who live in urban areas is expected to double. By 2050, 3.9 billion people, or 40% of world’s population, will live in severely water-stressed areas <a href="http://inweh.unu.edu/wp-content/uploads/2017/11/Global-Water-Crisis-The-Facts.pdf" target="_blank" rel="noopener noreferrer">(INWEH)</a>.</p>
<h3>3) Three in Ten People on Earth Currently do not Have Access to Safe and Clean Water</h3>
<p><img class="lazyloaded aligncenter" src="https://worldwaterreserve.com/wp-content/uploads/2018/11/INdians-behind-gate.jpeg" alt="Image" width="1100" height="733" data-lazy-src="https://worldwaterreserve.com/wp-content/uploads/2018/11/INdians-behind-gate.jpeg" data-was-processed="true" /></p>
<p>The <a href="http://apps.who.int/iris/bitstream/handle/10665/258617/9789241512893-eng.pdf;jsessionid=330207F9B3CAA25D492D57534953FE93?sequence=1" target="_blank" rel="noopener noreferrer">World Health Organization</a>, a leader in global water data and planning, has categorized water accessibility into 5 groups: safely managed water sources, basic water sources, limited water sources, unimproved water sources, and surface water.</p>
<ul>
<li><strong>Safely Managed </strong>water sources can be defined as a managed drinking water service that is located on the premises of a home or residence, is accessible whenever needed, and is free from contamination. Examples of safely managed water sources are kitchen faucets and taps drawn from a local reservoir where water is treated under municipal guidelines.</li>
<li><strong>Basic</strong> water sources are defined as improved water sources which are no further than 30 minutes for round trip access, but are not necessarily always free from contamination or accessible when needed. An example of a basic water source would be a community water station supplying a small village which may not always produce water when accessed.</li>
<li><strong>Limited</strong> water sources fit the description of a basic water source but are further than a 30 minute round trip</li>
<li><strong>Unimproved </strong>water sources include unprotected wells or springs</li>
<li><strong>Surface Water</strong> includes water collected directly from a river, dam, lake, or stream</li>
</ul>
<p>According to the <a href="http://www.who.int/news-room/detail/12-07-2017-2-1-billion-people-lack-safe-drinking-water-at-home-more-than-twice-as-many-lack-safe-sanitation" target="_blank" rel="noopener noreferrer">WHO</a>, 2.1 billion people, which is 3 in 10 worldwide, do not have access to a safely managed water source. 844 million people do not even have access to a basic water source. 263 million people have to travel over 30 minutes just to access water that isn’t even clean, and 159 million still drink from untreated surface water sources.</p>
<h3 class="x-text-content-text-primary">4) One in Three People Worldwide do not Have Access to a Toilet</h3>
<p><img class="lazyloaded aligncenter" src="https://worldwaterreserve.com/wp-content/uploads/2018/11/homeless-holding-bag.jpeg" alt="Image" width="1100" height="733" data-lazy-src="https://worldwaterreserve.com/wp-content/uploads/2018/11/homeless-holding-bag.jpeg" data-was-processed="true" /></p>
<p>The <a href="http://apps.who.int/iris/bitstream/handle/10665/258617/9789241512893-eng.pdf;jsessionid=330207F9B3CAA25D492D57534953FE93?sequence=1" target="_blank" rel="noopener noreferrer">WHO</a> also categorizes sanitation services in to safely managed, basic, limited, unimproved, and open defecation.</p>
<ul>
<li><strong>Safely Managed</strong> sanitation systems can be defined as the use of improved facilities that aren’t shared with another household, and where waste is safely disposed of or transported off site.</li>
<li><strong>Basic</strong> sanitation systems are the use of improved facilities that aren’t shared with another household.</li>
<li><strong>Limited</strong> sanitation systems are the use of improved facilities shared with two or more households</li>
<li><strong>Unimproved</strong> sanitation is the use of pit latrines without platform or bucket latrines</li>
<li><strong>Open Defecation</strong> involves the disposal of human waste in fields, bushes, open bodies of water, or other open spaces.</li>
</ul>
<p>According to the <a href="http://www.who.int/news-room/detail/12-07-2017-2-1-billion-people-lack-safe-drinking-water-at-home-more-than-twice-as-many-lack-safe-sanitation" target="_blank" rel="noopener noreferrer">WHO</a>, 2.3 billion people, that’s 1 in 3 worldwide, lack access to even basic sanitation services. The majority of these people either practice open defecation or use unimproved sanitation such as pit latrines and buckets.</p>
<p>Safely managed sanitation systems are designed to remove human waste away from human contact. Those without safe systems run the risk of having their water supply become contaminated with human waste. The WHO reports that at least 2 billion people worldwide consume water form a source that is contaminated with feces. Fecal contamination in the water supply is a major cause of deadly <a href="https://worldwaterreserve.com/potable-water/common-waterborne-diseases/">waterborne diseases</a> such as Hepatitis A, Norovirus, and E Coli.</p>
<h3 class="x-text-content-text-primary">5) 1.6 Million People Die Every Year From Waterborne Diseases</h3>
<p><img class="lazyloaded aligncenter" src="https://worldwaterreserve.com/wp-content/uploads/2018/11/empty-hospital-bed.jpg" alt="Image" width="1100" height="736" data-lazy-src="https://worldwaterreserve.com/wp-content/uploads/2018/11/empty-hospital-bed.jpg" data-was-processed="true" /></p>
<p>One of the most devastating effects of the global water crisis are the numerous <a href="https://worldwaterreserve.com/potable-water/common-waterborne-diseases/">waterborne diseases</a> that come as a result of poor sanitation and water quality. In developing countries, almost half of the population can link health problems to waterborne diseases <a href="https://img1.wsimg.com/blobby/go/27b53d18-6069-45f7-a1bd-d5a48bc80322/downloads/1c2meuvon_105010.pdf" target="_blank" rel="noopener noreferrer">(Global Water Institute)</a>. Annually, about 5 million people contract diseases related to waterborne pathogens around the world, most of them children. Of the 5 million reported cases, 1.6 are fatal.</p>
<p>Diseases such as Typhoid Fever, Shigellosis, Hepatitis A, and Legionnaire&#8217;s Disease can be fatal if left untreated, but are preventable with proper <a href="https://worldwaterreserve.com/potable-water/purification/how-to-purify-water-for-drinking/">water purification</a> practices, improved sanitation systems, and proper education. Reducing exposure to contaminated water can greatly reduce the risk of disease.</p>
<h3 class="x-text-content-text-primary">6) Water Privatization Causes More Harm than Good to the Region which the Water is Taken From</h3>
<p><img class="lazyloaded aligncenter" src="https://worldwaterreserve.com/wp-content/uploads/2018/11/waterbottle-private.jpg" alt="Image" width="1100" height="733" data-lazy-src="https://worldwaterreserve.com/wp-content/uploads/2018/11/waterbottle-private.jpg" data-was-processed="true" /></p>
<p>Bottled water has certainly brought convenience and security to those who might not have easy access to clean water. However, the privatization of some clean water sources has major downsides for the residents who live near them.</p>
<p>When a municipal utility source such as public water or electricity struggles to maintain itself due to budgeting issues and poor infrastructure, they&#8217;ll often sell their rights to a private corporation to take over. While this may seem to be beneficial in the short term, local residents who rely on the water source ultimately suffer.</p>
<p>Because the utility is now owned by a private company rather than a governmental body, the company is now accountable to stockholders, not to the residents. Residents now no longer have representation in corporate affairs. Rather, a natural monopoly is created where water, the commodity, is sold at a much higher price. Because water is a regional resource, competition for lower prices is unlikely.</p>
<p>Privately owned water sources typically charge households 59% more than publically owned sources <a href="https://www.foodandwaterwatch.org/insight/water-privatization-facts-and-figures" target="_blank" rel="noopener noreferrer">(Food and Water)</a>. Private sewer services are typically 63% more costly.</p>
<p>Nestle, one of the largest corporations in the world, owns 50 springs throughout the United States <a href="http://www.foodispower.org/water-usage-privatization/" target="_blank" rel="noopener noreferrer">(Food Empowerment Project)</a>. Betchel, the fifth largest corporation in the US, took over the water supply of a region in Bolivia in 1999 and raised rates by 300%, making it impossible for the people of the region to access their water. Coca-Cola pumps 1.5 million liters of water a day from a small town in Plachimada, India, leaving farmers without enough water to make a living.</p>
<h3 class="x-text-content-text-primary">7) In the US, 2.1 Trillion Gallons of Clean Water is Lost Each Year Due to Poor Infrastructure</h3>
<p><img class="lazyloaded aligncenter" src="https://worldwaterreserve.com/wp-content/uploads/2018/11/bathroom.jpg" alt="Image" width="1100" height="729" data-lazy-src="https://worldwaterreserve.com/wp-content/uploads/2018/11/bathroom.jpg" data-was-processed="true" /></p>
<p>Poor infrastructure is a major contributor to the loss of clean water and the potential contamination that wastewater can cause. According to the Institute for Water, Environment, and Health, due to poor wastewater management, 80% of all wastewater is returned to the environment without being properly treated. 30% of all clean water is lost through leakage and deteriorating pipes <a href="http://inweh.unu.edu/wp-content/uploads/2017/11/Global-Water-Crisis-The-Facts.pdf" target="_blank" rel="noopener noreferrer">(INWEH)</a>.</p>
<p>In the United States alone, 2.1 trillion gallons of clean, treated water is lost each year due to old, leaky pipes and broken water mains. David Le France, CEO of the American Water Works Association, estimates that repairing America’s water infrastructure will be a trillion-dollar program <a href="https://www.npr.org/2014/10/29/359875321/as-infrastructure-crumbles-trillions-of-gallons-of-water-lost" target="_blank" rel="noopener noreferrer">(NPR)</a>.</p>
<p>Water infrastructure is largely a governance issue. Due to divided efforts in governmental decision making, adequate policies and budgeting are often difficult to come by.</p>
<h3 class="x-text-content-text-primary">8) Women Walk an Average Distance of 4 Miles Every Day Just to Fetch Water that is Likely Contaminated</h3>
<p><img class="lazyloaded aligncenter" src="https://worldwaterreserve.com/wp-content/uploads/2018/11/woman-carrying-water-bucket.jpg" alt="Image" width="1100" height="733" data-lazy-src="https://worldwaterreserve.com/wp-content/uploads/2018/11/woman-carrying-water-bucket.jpg" data-was-processed="true" /></p>
<p>Gender roles as they relate to water scarcity in developing countries differ from those in the West. Women and young girls are expected to take the responsibility of gathering the needed amount of water to sustain their family on a daily basis.</p>
<p>In Africa, 90% of work involved in gathering water and preparing food are done by women. In both Africa and Asia, women walk an average distance of 4 miles every day, which takes about 6 hours, to carry a 44-pound container of water for their household, from a water source which has the potential to make them sick <a href="https://img1.wsimg.com/blobby/go/27b53d18-6069-45f7-a1bd-d5a48bc80322/downloads/1c2meuvon_105010.pdf" target="_blank" rel="noopener noreferrer">(Global Water Institute)</a>. It is estimated that women and children spend around 40 billion hours a year gathering water in sub-Saharan African countries.</p>
<h3>9) One-Third of the World&#8217;s Largest Aquifers are Water-Stressed</h3>
<p><img class="lazyloaded aligncenter" src="https://worldwaterreserve.com/wp-content/uploads/2018/11/deep-empty-well.jpg" alt="Image" width="1100" height="619" data-lazy-src="https://worldwaterreserve.com/wp-content/uploads/2018/11/deep-empty-well.jpg" data-was-processed="true" /></p>
<p>While surface water has been the primary means of collection for human use, groundwater continues to be an important clean water source for regions where surface water isn’t as available. <a href="https://worldwaterreserve.com/water-crisis/artificial-groundwater-recharge/">Groundwater</a> can be accessed via wells or through groundwater pumping. As part of the hydrologic cycle, groundwater is naturally replenished through rainfall and surface water. But when the amount of groundwater being extracted exceeds the rate at which it replenishes, it remains in a deficit known as <a href="https://worldwaterreserve.com/water-crisis/artificial-groundwater-recharge/">groundwater depletion</a>. It is very difficult to determine the exact amount of groundwater contained in the aquifers underneath the earth’s surface, but with satellite technology, scientists can make rough estimates as to the volume of water that remains.</p>
<p><a href="https://agupubs.onlinelibrary.wiley.com/doi/full/10.1002/2015WR017349" target="_blank" rel="noopener noreferrer">Water Resources Research</a> categorizes the stress levels of groundwater into 4 categories: unstressed, human-dominated variable stress, variable stress, and overstressed.</p>
<ul>
<li>An <strong>unstressed</strong> groundwater source has a water table that hasn’t dropped below its normal height and is replenishing naturally.</li>
<li>A <strong>human-dominated variable</strong> stressed groundwater source is being extracted of water at a low rate, but is still at an adequate water level and is replenishing naturally as expected.</li>
<li>A <strong>variable</strong> stressed groundwater source is still being recharged either naturally or artificially, but has a water table that has lowered beyond its normal height due excessive extraction of water.</li>
<li>An <strong>overstressed</strong> groundwater source is not being recharged and has a water table that continues to drop due to excessive extraction.</li>
</ul>
<p>According to the WRR, <strong>37 of the world’s largest aquifers are variably stressed to overstressed</strong>. 8 of them, including the aquifers in Saudi Arabia, North Western India and Pakistan, are not being recharged at all.</p>
<h3>10) Meeting the UN&#8217;s Sustainable Development Goals for the Water Crisis will Cost $114 Billion per year</h3>
<p><img class="lazyloaded aligncenter" src="https://worldwaterreserve.com/wp-content/uploads/2018/11/united-nations.jpg" alt="Image" width="1100" height="734" data-lazy-src="https://worldwaterreserve.com/wp-content/uploads/2018/11/united-nations.jpg" data-was-processed="true" /></p>
<p>While implementing reasonable plans for providing clean water and rebuilding infrastructure are necessary for addressing the world&#8217;s concerns, it certainly won&#8217;t be cheap. The <a href="http://un.%20%28n.d.%29.%20goal%206%20sustainable%20development%20knowledge%20platform.%20retrieved%20from%20https//sustainabledevelopment.un.org/sdg6" target="_blank" rel="noopener noreferrer">UN</a> has proposed a series of sustainable development goals for a brighter, more self-sustaining future for the earth, with #6 addressing the global water crisis. While these goals are comprehensive and well-informed, attaining these goals will be time-consuming, expensive, and may face political division. It is estimated that in order to reach these goals, it will cost $114 Billion dollars every year until 2030.</p>
<p>The truth is that maintaining clean water sources are very expensive. Even large corporations, whilst motives are mostly internally focused, spend millions of dollars a year maintaining clean water sources for their production. The British Oil and Gas company spent $938 Million to irrigate water from a gasfield to farming fields in Australia <a href="http://akvosphere.com/water-crisis-and-the-cost-of-water/" target="_blank" rel="noopener noreferrer">(AKVO)</a>. Rio Tinto spent $3 Billion for a desalination plant in Chile.</p>
<p>As costly as maintaining the proper sources for clean water may be, the cost of not doing so is also high. $260 Billion are spent globally on addressing healthcare needs due to water related diseases and poor sanitation <a href="http://inweh.unu.edu/wp-content/uploads/2017/11/Global-Water-Crisis-The-Facts.pdf" target="_blank" rel="noopener noreferrer">(INWEH)</a>.</p>
<h3>To Summarize</h3>
<p>Water scarcity is real. To ignore it, or to assume that it is only a problem of the developing world is to be blind to the errors our egos have cause. We in the Western world waste more water in a day than some families around the world would see in months. Much of what we use water for is to sustain a lifestyle that we largely take for granted. Our inward focus has blinded us to a reality that the rest of the world is experiencing. Whether we recognize it or not is irrelevant. Sooner or later, even we in the West will feel the effects of water scarcity in one way or another.</p>
<p>What we can start to do is to limit our water intake. Excessive water consumption and poor water management are factors that we can control immediately. Supporting <a href="https://worldwaterreserve.com/water-crisis/clean-water-charity-organizations/">clean water initiatives</a> will certainly help the movement against the global water crisis. Finally, educating ourselves and raising awareness is a task we all should all take on. Please share this article if you&#8217;ve found it helpful.</p>
<div class="e2802-131 x-text">
<h3>References</h3>
<p id="a0" class="cpformat">CEO Water Mandate. (2017, June 17). What Do &#8216;Water Scarcity?, &#8216;Water Stress?, and &#8216;Water Risk? Actually Mean? | CEO Water Mandate. Retrieved from <a href="https://ceowatermandate.org/posts/water-scarcity-water-stress-water-risk-actually-mean/" target="_blank" rel="noopener noreferrer">https://ceowatermandate.org/posts/water-scarcity-water-stress-water-risk-actually-mean/</a></p>
<p id="a1" class="cpformat">FAO. (n.d.). Coping with water security. Retrieved from <a href="http://www.fao.org/3/a-aq444e.pdf" target="_blank" rel="noopener noreferrer">http://www.fao.org/3/a-aq444e.pdf</a></p>
<p id="a2" class="cpformat">FAO. (n.d.). WATER and PEOPLE: whose right is it? Retrieved from <a href="http://www.fao.org/docrep/005/Y4555E/Y4555E00.HTM" target="_blank" rel="noopener noreferrer">http://www.fao.org/docrep/005/Y4555E/</a></p>
<p>Food and Water Watch. (2016, July 5). Water Privatization: Facts and Figures. Retrieved from <a href="https://www.foodandwaterwatch.org/insight/water-privatization-facts-and-figures" target="_blank" rel="noopener noreferrer">https://www.foodandwaterwatch.org/insight/water-privatization-facts-and-figures</a></p>
<p>Food Empowerment Project. (n.d.). Water Usage &amp; Privatization | Food Empowerment Project. Retrieved from <a href="http://www.foodispower.org/water-usage-privatization/" target="_blank" rel="noopener noreferrer">http://www.foodispower.org/water-usage-privatization/</a></p>
<p id="a3" class="cpformat">Global Water Institute. (2013). Future Water (In)security: Facts, Figures, and Predictions. Retrieved from <a href="https://img1.wsimg.com/blobby/go/27b53d18-6069-45f7-a1bd-d5a48bc80322/downloads/1c2meuvon_105010.pdf" target="_blank" rel="noopener noreferrer">https://img1.wsimg.com/blobby/go/27b53d18-6069-45f7-a1bd-d5a48bc80322/downloads/1c2meuvon_105010.pdf</a></p>
<p id="a4" class="cpformat">INWEH. (2017). Global Water Crisis: The Facts. Retrieved from <a href="http://inweh.unu.edu/wp-content/uploads/2017/11/Global-Water-Crisis-The-Facts.pdf" target="_blank" rel="noopener noreferrer">http://inweh.unu.edu/wp-content/uploads/2017/11/Global-Water-Crisis-The-Facts.pdf</a></p>
<p id="a5" class="cpformat">National Geographic. (2015, July 9). With One-Third of Largest Aquifers Highly Stressed, It’s Time to Explore and Assess the Planet’s Groundwater – National Geographic Blog. Retrieved from <a href="https://blog.nationalgeographic.org/2015/07/09/with-one-third-of-largest-aquifers-highly-stressed-its-time-to-explore-and-assess-the-planets-groundwater/" target="_blank" rel="noopener noreferrer">https://blog.nationalgeographic.org/2015/07/09/with-one-third-of-largest-aquifers-highly-stressed-its-time-to-explore-and-assess-the-planets-groundwater/</a></p>
<p id="a6" class="cpformat">NPR. (2014, October 29). As Infrastructure Crumbles, Trillions Of Gallons Of Water Lost. Retrieved from <a href="https://www.npr.org/2014/10/29/359875321/as-infrastructure-crumbles-trillions-of-gallons-of-water-lost" target="_blank" rel="noopener noreferrer">https://www.npr.org/2014/10/29/359875321/as-infrastructure-crumbles-trillions-of-gallons-of-water-lost</a></p>
<p id="a7" class="cpformat">UNESCO. (2012). 2012 &#8211; 4th Edition | United Nations Educational, Scientific and Cultural Organization. Retrieved from <a href="http://www.unesco.org/new/en/natural-sciences/environment/water/wwap/wwdr/wwdr4-2012/" target="_blank" rel="noopener noreferrer">http://www.unesco.org/new/en/natural-sciences/environment/water/wwap/wwdr/wwdr4-2012/</a></p>
<p>UN. (n.d.). Goal 6 Sustainable Development Knowledge Platform. Retrieved from <a href="https://sustainabledevelopment.un.org/sdg6" target="_blank" rel="noopener noreferrer">https://sustainabledevelopment.un.org/sdg6</a></p>
<p id="a8" class="cpformat">United Nations. (n.d.). Gender Water Sanitation. Retrieved from <a href="http://www.un.org/waterforlifedecade/gender.shtml" target="_blank" rel="noopener noreferrer">http://www.un.org/waterforlifedecade/gender.shtml</a></p>
<p id="a9" class="cpformat">Water Resources Research. (2015). Quantifying renewable groundwater stress with GRACE. Retrieved from <a href="https://agupubs.onlinelibrary.wiley.com/doi/full/10.1002/2015WR017349" target="_blank" rel="noopener noreferrer">https://agupubs.onlinelibrary.wiley.com/doi/full/10.1002/2015WR017349</a></p>
<p id="a10" class="cpformat">WHO. (2017, July 12). 2.1 billion people lack safe drinking water at home, more than twice as many lack safe sanitation. Retrieved from <a href="http://www.who.int/news-room/detail/12-07-2017-2-1-billion-people-lack-safe-drinking-water-at-home-more-than-twice-as-many-lack-safe-sanitation" target="_blank" rel="noopener noreferrer">http://www.who.int/news-room/detail/12-07-2017-2-1-billion-people-lack-safe-drinking-water-at-home-more-than-twice-as-many-lack-safe-sanitation</a></p>
<p id="a11" class="cpformat">WHO. (2017, July 12). 2.1 billion people lack safe drinking water at home, more than twice as many lack safe sanitation. Retrieved from <a href="http://www.who.int/news-room/detail/12-07-2017-2-1-billion-people-lack-safe-drinking-water-at-home-more-than-twice-as-many-lack-safe-sanitation" target="_blank" rel="noopener noreferrer">http://www.who.int/news-room/detail/12-07-2017-2-1-billion-people-lack-safe-drinking-water-at-home-more-than-twice-as-many-lack-safe-sanitation</a></p>
<p id="a12" class="cpformat">WHO. (2017). Progress on Drinking Water, Sanitation and Hygiene. Retrieved from <a href="http://apps.who.int/iris/bitstream/handle/10665/258617/9789241512893-eng.pdf;jsessionid=330207F9B3CAA25D492D57534953FE93?sequence=1" target="_blank" rel="noopener noreferrer">http://apps.who.int/iris/bitstream/handle/10665/258617/9789241512893-eng.pdf;jsessionid=330207F9B3CAA25D492D57534953FE93?sequence=1</a></p>
<p id="a13" class="cpformat">WHO. (2018, February 7). Drinking-water. Retrieved from <a href="http://www.who.int/en/news-room/fact-sheets/detail/drinking-water" target="_blank" rel="noopener noreferrer">http://www.who.int/en/news-room/fact-sheets/detail/drinking-water</a></p>
</div>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_6col et_social_simple et_social_rectangle et_social_top et_social_no_animation et_social_outer_light">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.resilience.org%2Fstories%2F2020-01-21%2F10-critical-water-scarcity-facts-we-must-not-ignore%2F&#038;t=10%20Critical%20Water%20Scarcity%20Facts%20We%20Must%20Not%20Ignore" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="3479809" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="https://twitter.com/share?text=10%20Critical%20Water%20Scarcity%20Facts%20We%20Must%20Not%20Ignore&#038;url=https%3A%2F%2Fwww.resilience.org%2Fstories%2F2020-01-21%2F10-critical-water-scarcity-facts-we-must-not-ignore%2F&#038;via=postcarbon" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="3479809" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_twitter"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_reddit">
									<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.resilience.org%2Fstories%2F2020-01-21%2F10-critical-water-scarcity-facts-we-must-not-ignore%2F&#038;title=10%20Critical%20Water%20Scarcity%20Facts%20We%20Must%20Not%20Ignore" class="et_social_share" rel="nofollow" data-social_name="reddit" data-post_id="3479809" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_reddit"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.resilience.org%2Fstories%2F2020-01-21%2F10-critical-water-scarcity-facts-we-must-not-ignore%2F&#038;title=10%20Critical%20Water%20Scarcity%20Facts%20We%20Must%20Not%20Ignore" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="3479809" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_linkedin"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_stumbleupon">
									<a href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Fwww.resilience.org%2Fstories%2F2020-01-21%2F10-critical-water-scarcity-facts-we-must-not-ignore%2F&#038;title=10%20Critical%20Water%20Scarcity%20Facts%20We%20Must%20Not%20Ignore" class="et_social_share" rel="nofollow" data-social_name="stumbleupon" data-post_id="3479809" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_stumbleupon"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_printfriendly">
									<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.resilience.org%2Fstories%2F2020-01-21%2F10-critical-water-scarcity-facts-we-must-not-ignore%2F&#038;title=10%20Critical%20Water%20Scarcity%20Facts%20We%20Must%20Not%20Ignore" class="et_social_share" rel="nofollow" data-social_name="printfriendly" data-post_id="3479809" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_printfriendly"></i><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div>                            </section><!-- .post-content -->
                        
                                                    <footer class="post-footer">

                                                                    <div class="post-tags">
                                        <strong class="title">Tags:</strong> <a href="https://www.resilience.org/tag/buildingresilientwatersystems/" rel="tag">building resilient water systems</a>, <a href="https://www.resilience.org/tag/waterscarcity/" rel="tag">water scarcity</a>                                    </div><!-- .post-tags -->
                                
                                <div class="posts-box posts-box-5 posts-box-related-posts"><div class="box-header archive-header has-title"><h2 class="title">Related Posts</h2></div><div class="posts-wrapper row row-eq-height"><div class="col-md-4 col-num-3">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="https://www.resilience.org/stories/2019-10-16/global-water-crisis/" title="Global Water Crisis">
						<img width="384" height="253" src="https://www.resilience.org/wp-content/uploads/2019/10/28Zimbabwe-water1-superJumbo-v3-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="water" srcset="https://www.resilience.org/wp-content/uploads/2019/10/28Zimbabwe-water1-superJumbo-v3-384x253.jpg 384w, https://www.resilience.org/wp-content/uploads/2019/10/28Zimbabwe-water1-superJumbo-v3-150x100.jpg 150w, https://www.resilience.org/wp-content/uploads/2019/10/28Zimbabwe-water1-superJumbo-v3-304x200.jpg 304w, https://www.resilience.org/wp-content/uploads/2019/10/28Zimbabwe-water1-superJumbo-v3.jpg 768w, https://www.resilience.org/wp-content/uploads/2019/10/28Zimbabwe-water1-superJumbo-v3-294x194.jpg 294w" sizes="(max-width: 384px) 100vw, 384px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://www.resilience.org/stories/2019-10-16/global-water-crisis/">Global Water Crisis</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://www.resilience.org/stories/2019-04-15/spring-memories-of-why-we-must-protect-wetlands-and-streams/">Spring Memories of Why We Must Protect Wetlands and Streams</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://www.resilience.org/stories/2018-03-14/the-environmental-and-human-cost-of-making-a-pair-of-jeans/">The Environmental and Human Cost of Making a Pair of Jeans</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

		</div><div class="col-md-4 col-num-3">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="https://www.resilience.org/stories/2019-09-10/fighting-water-privatization-with-blue-communities/" title="Fighting Water Privatization with ‘Blue Communities’">
						<img width="384" height="253" src="https://www.resilience.org/wp-content/uploads/2019/09/fountain-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="fountain" srcset="https://www.resilience.org/wp-content/uploads/2019/09/fountain-384x253.jpg 384w, https://www.resilience.org/wp-content/uploads/2019/09/fountain-150x100.jpg 150w, https://www.resilience.org/wp-content/uploads/2019/09/fountain-304x200.jpg 304w, https://www.resilience.org/wp-content/uploads/2019/09/fountain.jpg 768w, https://www.resilience.org/wp-content/uploads/2019/09/fountain-294x194.jpg 294w" sizes="(max-width: 384px) 100vw, 384px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://www.resilience.org/stories/2019-09-10/fighting-water-privatization-with-blue-communities/">Fighting Water Privatization with ‘Blue Communities’</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://www.resilience.org/stories/2018-09-04/could-we-dredge-the-netherlands-without-fossil-fuels/">Could We Dredge the Netherlands Without Fossil Fuels?</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://www.resilience.org/stories/2018-01-08/in-tucson-subsidies-for-rainwater-harvesting-produce-big-payoff/">In Tucson, Subsidies for Rainwater Harvesting Produce Big Payoff</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

		</div><div class="col-md-4 col-num-3">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="https://www.resilience.org/stories/2019-07-29/a-climate-resilient-los-angeles-must-first-address-its-polluted-past/" title="A Climate-Resilient Los Angeles Must First Address Its Polluted Past">
						<img width="384" height="253" src="https://www.resilience.org/wp-content/uploads/2019/07/NHW-West-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="Los Angeles" srcset="https://www.resilience.org/wp-content/uploads/2019/07/NHW-West-384x253.jpg 384w, https://www.resilience.org/wp-content/uploads/2019/07/NHW-West-150x100.jpg 150w, https://www.resilience.org/wp-content/uploads/2019/07/NHW-West-304x200.jpg 304w, https://www.resilience.org/wp-content/uploads/2019/07/NHW-West-294x194.jpg 294w, https://www.resilience.org/wp-content/uploads/2019/07/NHW-West.jpg 766w" sizes="(max-width: 384px) 100vw, 384px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://www.resilience.org/stories/2019-07-29/a-climate-resilient-los-angeles-must-first-address-its-polluted-past/">A Climate-Resilient Los Angeles Must First Address Its Polluted Past</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://www.resilience.org/stories/2018-03-28/puerto-rico-teenagers-take-water-safety-into-their-own-hands/">Puerto Rico Teenagers take Post-Maria Water Safety into their Own Hands</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://www.resilience.org/stories/2017-12-18/how-craft-brewers-are-embracing-new-water-technologies/">How Craft Brewers Are Embracing New Water Technologies</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

		</div></div></div>
<div class="author-box author-box-inverse">
		<div class="author-details">
		<a href="https://www.resilience.org/resilience-author/jeremiah-castelo/">
			<span class="author-name">
                Jeremiah Castelo            </span>
		</a>

		<span class="author-title"></span>
		<ul class="author-social list-inline">
										<li>
					<a href="https://twitter.com/JeremiahCastelo" rel="external">
						<span class="fa fa-twitter"></span>
					</a>
				</li>
														</ul>

		<p class="author-desc">
			I'm Jeremiah Castelo, the owner of World Water Reserve. I'm a writer and researcher with a particular interest in sustainability and rural living, water scarcity, and innovative water purification methods. I utilize my multimedia and communication experience in the NGO and humanitarian fields to bring light to important topics. My passion is to educate others...		</p>

	</div>

</div>		<div id="disqus_thread"></div>
		<script>
			var disqus_config = function () {
				this.page.url = 'https://www.resilience.org/stories/2020-01-21/10-critical-water-scarcity-facts-we-must-not-ignore/';
				this.page.identifier = '10 Critical Water Scarcity Facts We Must Not Ignore';
			};
			(function () {
				var d = document, s = d.createElement('script');
				s.src = '//energybulletin.disqus.com/embed.js';
				s.setAttribute('data-timestamp', +new Date());
				(d.head || d.body).appendChild(s);
			})();
		</script>
		
                            </footer><!-- .post-footer -->
                        
                    </article>

                
            </main>

            <aside id="sidebar" class="sidebar-sticky">

	<div class="sidebar-inner">

		<div id="ressupwdgt_widget-6" class="sidebar-widget widget_ressupwdgt_widget"><div class="widget-title"><h2 class="title">Featured Supporter</h2></div><div class="widget_content">		            				<div class="supporter-image">
  					  							<img src="https://www.resilience.org/wp-content/uploads/2018/08/Valerie-Kausen-200-x-200-200x200.png" class="avatar user-9-avatar avatar-164 photo" width="164" height="164" alt="Profile photo">
  					  				</div>
          <div class="supporter-info">
            <h2 class="supporter-name"><a href="https://www.resilience.org/supporters/">
                              Valerie                            Kausen</a></h2>
        				    			        <span class="whysupport">
          				  <span class="answer">
                    <p>I love the earth and what you&#8217;re doing supports all life.</p>
                      </span>
          				</span>
        			                </div>
    </div><div id="custom_html-3" class="widget_text sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><br />
<div class='white' style='background:rgba(0,0,0,0); border:solid 0px rgba(0,0,0,0); border-radius:0px; padding:0px 0px 0px 0px;'>
<div id='slider_3475982' class='owl-carousel sa_owl_theme autohide-arrows' data-slider-id='slider_3475982' style='visibility:hidden;'>
<div id='slider_3475982_slide05' class='sa_hover_container' style='padding:0% 0%; margin:0px 0%; '><p><a href="https://education.resilience.org/"><img class="alignleft wp-image-3478889 size-full" src="https://www.resilience.org/wp-content/uploads/2019/10/TR-Orange.jpg" alt="" width="336" height="394" /></a></p></div>
<div id='slider_3475982_slide02' class='sa_hover_container' style='padding:0% 0%; margin:0px 0%; '><p><a href="https://bit.ly/Donate-Resilience"><img class="alignnone size-full wp-image-3477058" src="https://www.resilience.org/wp-content/uploads/2019/02/Donate-Simple-Blue.jpg" alt="" width="336" height="394" /></a></p></div>
<div id='slider_3475982_slide04' class='sa_hover_container' style='padding:0% 0%; margin:0px 0%; '><p><a href="https://bit.ly/resilience-digest"><img class="alignleft wp-image-3478891 size-full" src="https://www.resilience.org/wp-content/uploads/2019/10/Resilience-Digest-Sidebar-Forest-Subscribe.jpg" alt="" width="336" height="394" /></a></p></div>
<div id='slider_3475982_slide01' class='sa_hover_container' style='padding:0% 0%; margin:0px 0%; '></div>
<div id='slider_3475982_slide03' class='sa_hover_container' style='padding:0% 0%; margin:0px 0%; '><p><a href="https://bit.ly/resilience-digest"><img class="wp-image-3478892 size-full alignleft" src="https://www.resilience.org/wp-content/uploads/2019/10/Resilience-Digest-Sidebar-Subscribe.jpg" alt="" width="336" height="394" /></a></p></div>
</div>
</div>
<script type='text/javascript'>
	jQuery(document).ready(function() {
		jQuery('#slider_3475982').owlCarousel({
			items : 1,
			smartSpeed : 200,
			autoplay : false,
			autoplayHoverPause : false,
			smartSpeed : 200,
			fluidSpeed : 200,
			autoplaySpeed : 200,
			navSpeed : 200,
			dotsSpeed : 200,
			loop : false,
			nav : false,
			navText : ['',''],
			dots : false,
			responsiveRefreshRate : 200,
			slideBy : 1,
			mergeFit : true,
			autoHeight : true,
			mouseDrag : false,
			touchDrag : false
		});
		jQuery('#slider_3475982').css('visibility', 'visible');
		sa_resize_slider_3475982();
		window.addEventListener('resize', sa_resize_slider_3475982);
		function sa_resize_slider_3475982() {
			var min_height = '50';
			var win_width = jQuery(window).width();
			var slider_width = jQuery('#slider_3475982').width();
			if (win_width < 480) {
				var slide_width = slider_width / 1;
			} else if (win_width < 768) {
				var slide_width = slider_width / 1;
			} else if (win_width < 980) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1200) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1500) {
				var slide_width = slider_width / 1;
			} else {
				var slide_width = slider_width / 1;
			}
			slide_width = Math.round(slide_width);
			var slide_height = '0';
			if (min_height == 'aspect43') {
				slide_height = (slide_width / 4) * 3;				slide_height = Math.round(slide_height);
			} else if (min_height == 'aspect169') {
				slide_height = (slide_width / 16) * 9;				slide_height = Math.round(slide_height);
			} else {
				slide_height = (slide_width / 100) * min_height;				slide_height = Math.round(slide_height);
			}
			jQuery('#slider_3475982 .owl-item .sa_hover_container').css('min-height', slide_height+'px');
		}
	});
</script>

</div></div><div id="monarchwidget-11" class="sidebar-widget widget_monarchwidget"><div class="widget-title"><h2 class="title">Follow Us</h2></div><div class="et_social_networks et_social_3col et_social_simple et_social_circle et_social_top et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="https://www.facebook.com/buildresilience/" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="3479809" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_twitter">
						<a href="https://twitter.com/buildresilience" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="3479809" target="_blank">
							<i class="et_social_icon et_social_icon_twitter"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_youtube">
						<a href="https://www.youtube.com/postcarboninstitute" class="et_social_follow" data-social_name="youtube" data-social_type="follow" data-post_id="3479809" target="_blank">
							<i class="et_social_icon et_social_icon_youtube"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">YouTube</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div>        <div id="search-2" class="sidebar-widget widget_search">
            <form class="search-form" method="get" action="/">
                <div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text"></span></div>
                    <div class="search-form-filters">
                        <div class="search-form-filters-field">
                            <span class="fa fa-angle-down"></span>
                        </div>
                        <div class="search-form-filters-field">
                            <span class="fa fa-angle-down"></span>
                        </div>
                        <div class="search-form-filters-field">
                            <span class="fa fa-angle-down"></span>
                        </div>
                        <div class="search-form-filters-field">
                            <span class="fa fa-angle-down"></span>
                        </div>
                    </div>
                    <div class="input-group">
                        <span class="input-group-addon" id="searchAddon1"><span class="fa fa-search"></span></span>
                        <input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Search..." title="" value="" aria-describedby="searchAddon1" />
                        <span class="input-group-btn">
                            <button type="submit" class="btn"><span class="btn-search-text"></span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button>
                        </span>
                    </div>
                </div>
            </form>
        </div>
        <div id="media_image-3" class="sidebar-widget widget_media_image"><div class="widget-title"><h2 class="title">Support Us</h2></div><a href="https://www.postcarbon.org/support-us/"><img width="336" height="210" src="https://www.resilience.org/wp-content/uploads/2019/01/Donate-General-Resilience.png" class="image wp-image-3474988  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.resilience.org/wp-content/uploads/2019/01/Donate-General-Resilience.png 336w, https://www.resilience.org/wp-content/uploads/2019/01/Donate-General-Resilience-304x190.png 304w" sizes="(max-width: 336px) 100vw, 336px" /></a></div>
	</div><!-- .sidebar-inner -->

</aside>
        </div><!-- .row -->

    </div><!-- .container -->
<footer class="footer footer-dark">

	<div class="container">

		
				<div class="row footer-bottom has-menu has-copy-text">

			<div class="f-col col-md-6">
				
				<div class="logo-wrapper">
					<a href="http://www.postcarbon.org/" class="footer-copyright-logo logo-inverse" target="_blank"><img src="https://www.resilience.org/wp-content/themes/barcelona-child/assets/images/logo_pci.png"></a>
				</div>

				<p class="copy-info">Resilience is a program of Post Carbon Institute, a nonprofit organization dedicated to helping the world transition away from fossil fuels and build sustainable, resilient communities. Content on this site is subject to our <a href="/faqs/you-and-resilience-org/">reposting policy</a>.</p>
			</div>

			<div class="col col-md-6">
				<ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-3462786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3462786"><a href="https://www.resilience.org/about-resilience/">About us</a></li>
<li id="menu-item-3462788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3462788"><a href="https://www.resilience.org/contact/">Contact</a></li>
<li id="menu-item-3463068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3463068"><a href="/donate">Donate</a></li>
<li id="menu-item-3463234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3463234"><a href="/rss-2/">RSS feeds</a></li>
<li id="menu-item-3465409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3465409"><a href="https://www.resilience.org/news-archive/">News Archive</a></li>
</ul>				<ul class="social-icons"><li><a href="/feed" title="RSS Feed"><span class="fa fa-rss"></span></a></li><li><a href="https://www.facebook.com/buildresilience" title="Facebook"><span class="fa fa-facebook-official"></span></a></li><li><a href="https://twitter.com/buildresilience" title="Twitter"><span class="fa fa-twitter"></span></a></li><li><a href="https://youtube.com/postcarboninstitute" title="Youtube"><span class="fa fa-youtube"></span></a></li></ul>			</div>

		</div>
		
	</div><!-- .container -->

</footer><!-- footer -->

</div><!-- #page-wrapper -->

<div class="search-form-full"><form class="search-form" method="get" action="https://www.resilience.org/">
 				 <div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Close</span></div>
 	                <div class="search-form-filters">
 						<div class="search-form-filters-field">
 		                    <select name="type" class="form-control">
 		                        <option>Filter by</option>
 		                        <option value="audio">Audio</option>
 		                        <option value="video">Video</option>
 		                        <option value="all">All content</option>
 		                    </select>
 		                    <span class="fa fa-angle-down"></span>
 		                </div>
 						<div class="search-form-filters-field">
 		                    <span class="fa fa-angle-down"></span>
 		                </div>
 						<div class="search-form-filters-field">
 		                    <span class="fa fa-angle-down"></span>
 		                </div>
 						<div class="search-form-filters-field">
 		                    <span class="fa fa-angle-down"></span>
 		                </div>
 						<div class="search-form-filters-field">
 		                    <span class="fa fa-angle-down"></span>
 		                </div>
 	                </div>
 				 	<div class="input-group">
 				        <span class="input-group-addon" id="searchAddon1"><span class="fa fa-search"></span></span>
 		                <input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Search&hellip;" title="Search for:" value="" aria-describedby="searchAddon1" />
 		                <span class="input-group-btn">
 		                    <button type="submit" class="btn"><span class="btn-search-text">Search</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button>
 		                </span>
 	                </div>
                 </div>
             </form></div><script>(function() {function addEventListener(element,event,handler) {
	if (element.addEventListener) {
		element.addEventListener( event,handler, false );
	} else if (element.attachEvent) {
		element.attachEvent( 'on' + event,handler );
	}
}
function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf( 'http' ) !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll( '.mc4wp-form input[type="url"]' );
if ( urlFields && urlFields.length > 0 ) {
	for ( var j = 0; j < urlFields.length; j++ ) {
		addEventListener( urlFields[j],'blur',maybePrefixUrlField );
	}
}
/* test if browser supports date fields */
var testInput = document.createElement( 'input' );
testInput.setAttribute( 'type', 'date' );
if ( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll( '.mc4wp-form input[type="date"]' );
	for (var i = 0; i < dateFields.length; i++) {
		if ( ! dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if ( ! dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}
})();</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.resilience.org/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "f88c15e924", post_id : 3479809 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='owl_carousel_css-css'  href='https://www.resilience.org/wp-content/plugins/slide-anything/owl-carousel/owl.carousel.css?ver=2.2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl_theme_css-css'  href='https://www.resilience.org/wp-content/plugins/slide-anything/owl-carousel/sa-owl-theme.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl_animate_css-css'  href='https://www.resilience.org/wp-content/plugins/slide-anything/owl-carousel/animate.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup_css-css'  href='https://www.resilience.org/wp-content/plugins/slide-anything/magnific-popup/magnific-popup.css?ver=1.1.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.resilience.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.resilience.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LckRoYUAAAAAM8Qp4Zc1W3qNvRBlSIqyeaCjfEb&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.resilience.org/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/www.resilience.org\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.resilience.org\/stories\/2020-01-21\/10-critical-water-scarcity-facts-we-must-not-ignore\/","stats_nonce":"1264bff5dd","share_counts":"387b9cdf03","follow_counts":"9b44e20087","total_counts":"4b789e43fb","media_single":"3aa87845ce","media_total":"0ffb98ef15","generate_all_window_nonce":"1bf03a582e","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.resilience.org/wp-content/plugins/monarch/js/custom.js?ver=1.4.12'></script>
<script type='text/javascript' src='https://www.resilience.org/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.resilience.org/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.resilience.org/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript' src='https://www.resilience.org/wp-content/plugins/monarch/core/admin/js/common.js?ver=3.20.2'></script>
<script type='text/javascript' src='https://www.resilience.org/wp-content/themes/barcelona/assets/js/bootstrap.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://www.resilience.org/wp-content/themes/barcelona/assets/js/picturefill.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.resilience.org/wp-content/themes/barcelona/assets/lib/owl-carousel/owl.carousel.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.resilience.org/wp-content/themes/barcelona/assets/js/jquery.fs.boxer.min.js?ver=3.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var barcelonaParams = {"ajaxurl":"https:\/\/www.resilience.org\/wp-admin\/admin-ajax.php","post_id":"3479809","i18n":{"login_to_vote":"Please login to vote!"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.resilience.org/wp-content/themes/barcelona/assets/js/barcelona-main.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.resilience.org/wp-includes/js/wp-embed.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.resilience.org/wp-content/plugins/slide-anything/owl-carousel/owl.carousel.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.resilience.org/wp-content/plugins/slide-anything/magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.resilience.org/wp-content/plugins/slide-anything/owl-carousel/owl.carousel2.thumbs.min.js?ver=0.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.resilience.org/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.7.4'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.resilience.org/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.7.4'></script>
<![endif]-->
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LckRoYUAAAAAM8Qp4Zc1W3qNvRBlSIqyeaCjfEb',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

</body>
</html>